Omada SG2005P-PD özellikleri ve fiyatları

Omada SG2005P-PD için kaynaklı teknik özellikler, güncel mağaza teklifleri, fiyat geçmişi ve benzer ürünlerle karşılaştırma.

Omada SG2005P-PD

Omada SG2005P-PD teknik özellikleri

Model kodu
SG2005P-PD
Anahtar türü
Access
Ethernet bağlantıları
• 1× 10/100/1000 Mbps RJ45 PoE In Port (compliance with 802.3af/at/bt)• 4× 10/100/1000 Mbps RJ45 PoE Out Ports (compliance with 802.3af/at)
Desteklenen ağ kabloları
• 10BASE-T: UTP category 3, 4, 5 cable (maximum 100m)• 100BASE-TX/1000Base-T: UTP category 5, 5e or 6 cable (maximum 100m)
MAC adres tablosu
8K
Paket arabelleği
4.1 Mbit
Jumbo çerçeve
9 KB
Güç kaynağı
Obtain Power from 802.3af/at/bt PoE Source
Güç tüketimi koşulları
71.05 W (when powered by 802.3bt Type 4 (90W))
En yüksek ısı yayılımı
241.57 BTU/hr (when powered by 802.3bt Type 4 (90W))
Boyutlar
4.1 × 1.6 × 7.3 in (103.0 × 41.6 × 186.2 mm)
Soğutma fanları
Fanless
VLAN özellikleri
• VLAN Group- Max. 4K VLAN Groups• 802.1Q tag VLAN• MAC VLAN: 12 Entries• Protocol VLAN• GVRP• Voice VLAN
Hizmet kalitesi özellikleri
• 802.1p CoS/DSCP priority• 8 priority queues• Priority Schedule Mode- SP (Strict Priority)- WRR (Weighted Round Robin)• Queue Weight Config• Bandwidth Control- Port/Flow-based Rating Limit• Smoother Performance• Storm Control- Multiple Control Modes(kbps/ratio)- Broadcast/Multicast/Unknown-Unicast Control
Güvenlik özellikleri
• Authentication, Authorization, Accounting (AAA)• 802.1X- Port-based authentication- MAC (Host) based authentication- Authentication Method includes PAP/EAP-MD5- MAB- Guest VLAN- Support Radius authentication and accountability• IP/IPv6-MAC Binding- 512 Binding Entries- DHCP Snooping- DHCPv6 Snooping- ARP Inspection- ND Detection• IP Source Guard- 253 Entries- Source IP+Source MAC• IPv6 Source Guard- 183 Entries- Source IPv6 Address+Source MAC• DoS Defend• Static/Dynamic/Permanent Port Security- Up to 64 MAC addresses per port• Broadcast/Multicast/Unicast Storm Control- kbps/ratio control mode• Port Isolation• Secure web management through HTTPS with SSLv3/TLS 1.2 • Secure Command Line Interface (CLI) management with SSHv1/SSHv2• IP/Port/MAC-based access control
Çoklu yayın özellikleri
• 511 IPv4, IPv6 shared multicast groups• IGMP Snooping- IGMP v1/v2/v3 Snooping- Fast Leave- IGMP Snooping Querier- Static Group Config• Multicast VLAN Registration (MVR)• Multicast Filtering• MLD Snooping- MLD v1/v2 Snooping- Fast Leave- MLD Snooping Querier- Static Group Config• Limited IP Multicast (256 profiles and 16 entries per profile)
Sertifikalar
CE, FCC, IP66
Kutu içeriği
• SG2005P-PD• Wall Mount Bracket• Pole Mount Strap• Wall Anchors• Screws• Installation Guide
Ek anahtarlama özellikleri
• Automatic Device Discovery † • Batch Configuration † • Batch Firmware Upgrading † • Intelligent Network Monitoring † • Abnormal Event Warnings † • Unified Configuration † • Reboot Schedule †
Sistem gereksinimleri
Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux.
Erişim denetim listeleri
• Support up to 230 entries• Time-Range- Time Slice- Week Time-Range- Absolute Time-Range- Holiday• Time-based ACL• MAC ACL- Source MAC- Destination MAC- VLAN ID- User Priority- Ether Type• IP ACL- Source IP- Destination IP- IP Protocol- TCP Flag- TCP/UDP Source Port- TCP/UDP Destination Port- DSCP/IP TOS• IPv6 ACL• Combined ACL• Rule Operation- Permit/Deny• Policy Action- Mirror- Rate Limit- Redirect- QoS Remark• ACL Rules Binding- Port Binding- VLAN Binding• Actions for flows- Mirror (to supported interface)- Redirect (to supported interface)- Rate Limit- QoS Remark
Desteklenen MIB tanımları
• MIB II (RFC1213)• Bridge MIB (RFC1493)• P/Q-Bridge MIB (RFC2674)• Radius Accounting Client MIB (RFC2620)• Radius Authentication Client MIB (RFC2618)• Remote Ping, Traceroute MIB (RFC2925)• Support TP-Link private MIBs• RMON MIB(RFC1757, rmon 1,2,3,9)
Merkezi yönetim
• Omada Cloud-Based Controller (Requires built-in version 5.15.22 or later)• Omada Hardware Controller (Requires built-in version 5.15.20 or later)• Omada Software Controller (Requires built-in version 5.15.20 or later)
Bulut erişimi
Yes. Requires the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller.
Temassız kurulum
Yes. Requiring the use of Omada Cloud-Based Controller.
app Support
Yes. Requires the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller.
Aşırı gerilim koruması
±6 kV
Fansız tasarım
Var
PoE güç koşulları
• PoE In Port: Port 5, compliance with 802.3af/at/bt• PoE Out Ports: Ports 1-4, compliance with 802.3af/at• PoE Power Budget:-64W when powered by 802.3bt Type 4 (90W)-44W when powered by 802.3bt Type 3 (60W)-19W when powered by 802.3at-6W when powered by 802.3af• Fast PoE• Perpetual PoE
PoE desteği
Var
Anahtarlama kapasitesi
10 Gbps
Paket iletme hızı
7.44 Mpps
Çalışma sıcaklığı
-40 to 60 °C (-40 to 140 °F)•
Saklama sıcaklığı
-40 °C to 70 °C (-40 °F to 158 °F)•
Çalışma nemi
10–90% RH non-condensing•
Depolama nemi
5–90% RH non-condensing
Üreticinin ayrıntılı teknik bilgileri
Interface: • 1× 10/100/1000 Mbps RJ45 PoE In Port (compliance with 802.3af/at/bt)• 4× 10/100/1000 Mbps RJ45 PoE Out Ports (compliance with 802.3af/at), Network Media: • 10BASE-T: UTP category 3, 4, 5 cable (maximum 100m)• 100BASE-TX/1000Base-T: UTP category 5, 5e or 6 cable (maximum 100m), Fan Quantity: Fanless, Power Supply: Obtain Power from 802.3af/at/bt PoE Source, PoE Ports (RJ45): • PoE In Port: Port 5, compliance with 802.3af/at/bt• PoE Out Ports: Ports 1-4, compliance with 802.3af/at• PoE Power Budget:-64W when powered by 802.3bt Type 4 (90W)-44W when powered by 802.3bt Type 3 (60W)-19W when powered by 802.3at-6W when powered by 802.3af• Fast PoE• Perpetual PoE, Dimensions ( W x D x H ): 4.1 × 1.6 × 7.3 in (103.0 × 41.6 × 186.2 mm), Surge Protection: ±6 kV, Max. Power Consumption: 71.05 W (when powered by 802.3bt Type 4 (90W)), Max Heat Dissipation: 241.57 BTU/hr (when powered by 802.3bt Type 4 (90W)), Packet Buffer Memory: 4.1 Mbit, Jumbo Frame: 9 KB, Switching Capacity: 10 Gbps, Packet Forwarding Rate: 7.44 Mpps, MAC Address Table: 8K, Quality of Service: • 802.1p CoS/DSCP priority• 8 priority queues• Priority Schedule Mode- SP (Strict Priority)- WRR (Weighted Round Robin)• Queue Weight Config• Bandwidth Control- Port/Flow-based Rating Limit• Smoother Performance• Storm Control- Multiple Control Modes(kbps/ratio)- Broadcast/Multicast/Unknown-Unicast Control, L2 and L2+ Features: • 32 IP IPv4/IPv6 Interface• Static Routing- 32 IPv4/IPv6 Static Routes• DHCP Server• DHCP Relay- DHCP Interface Relay- DHCP VLAN Relay• DHCP L2 Relay• Static ARP• Proxy ARP• Gratuitous ARP• Link Aggregation- Static link aggregation- 802.3ad LACP- Up to 8 aggregation groups and up to 8 portsper group• Spanning Tree Protocol- 802.1D STP- 802.1w RSTP- 802.1s MSTP- STP Security: TC Protect, BPDU Filter/Protect,Root Protect• Loopback Detection• Flow Control- 802.3x Flow Control• Mirroring- Port Mirroring- CPU Mirroring- One-to-One- Many-to-One- Flow-Based- Ingress/Egress/Both• Device Link Detect Protocol (DLDP)• 802.1ab LLDP/ LLDP-MED, L2 Multicast: • 511 IPv4, IPv6 shared multicast groups• IGMP Snooping- IGMP v1/v2/v3 Snooping- Fast Leave- IGMP Snooping Querier- Static Group Config• Multicast VLAN Registration (MVR)• Multicast Filtering• MLD Snooping- MLD v1/v2 Snooping- Fast Leave- MLD Snooping Querier- Static Group Config• Limited IP Multicast (256 profiles and 16 entries per profile), Advanced Features: • Automatic Device Discovery † • Batch Configuration † • Batch Firmware Upgrading † • Intelligent Network Monitoring † • Abnormal Event Warnings † • Unified Configuration † • Reboot Schedule †, VLAN: • VLAN Group- Max. 4K VLAN Groups• 802.1Q tag VLAN• MAC VLAN: 12 Entries• Protocol VLAN• GVRP• Voice VLAN, Access Control List: • Support up to 230 entries• Time-Range- Time Slice- Week Time-Range- Absolute Time-Range- Holiday• Time-based ACL• MAC ACL- Source MAC- Destination MAC- VLAN ID- User Priority- Ether Type• IP ACL- Source IP- Destination IP- IP Protocol- TCP Flag- TCP/UDP Source Port- TCP/UDP Destination Port- DSCP/IP TOS• IPv6 ACL• Combined ACL• Rule Operation- Permit/Deny• Policy Action- Mirror- Rate Limit- Redirect- QoS Remark• ACL Rules Binding- Port Binding- VLAN Binding• Actions for flows- Mirror (to supported interface)- Redirect (to supported interface)- Rate Limit- QoS Remark, Security: • Authentication, Authorization, Accounting (AAA)• 802.1X- Port-based authentication- MAC (Host) based authentication- Authentication Method includes PAP/EAP-MD5- MAB- Guest VLAN- Support Radius authentication and accountability• IP/IPv6-MAC Binding- 512 Binding Entries- DHCP Snooping- DHCPv6 Snooping- ARP Inspection- ND Detection• IP Source Guard- 253 Entries- Source IP+Source MAC• IPv6 Source Guard- 183 Entries- Source IPv6 Address+Source MAC• DoS Defend• Static/Dynamic/Permanent Port Security- Up to 64 MAC addresses per port• Broadcast/Multicast/Unicast Storm Control- kbps/ratio control mode• Port Isolation• Secure web management through HTTPS with SSLv3/TLS 1.2 • Secure Command Line Interface (CLI) management with SSHv1/SSHv2• IP/Port/MAC-based access control, IPv6: • IPv6 Static Routing and ACL• IPv4/IPv6 Dual Stack• IPv6 Interface• Multicast Listener Discovery (MLD) Snooping• IPv6 neighbor discovery (ND)• Path maximum transmission unit (MTU) discovery• Internet Control Message Protocol (ICMP) version 6• TCPv6/UDPv6• IPv6 applications- DHCPv6 Client- Ping6- Tracert6- Telnet(v6)- IPv6 SNMP- IPv6 SSH- IPv6 SSL- Http/Https- IPv6 TFTP, MIBs: • MIB II (RFC1213)• Bridge MIB (RFC1493)• P/Q-Bridge MIB (RFC2674)• Radius Accounting Client MIB (RFC2620)• Radius Authentication Client MIB (RFC2618)• Remote Ping, Traceroute MIB (RFC2925)• Support TP-Link private MIBs• RMON MIB(RFC1757, rmon 1,2,3,9), Omada App: Yes. Requires the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller., Centralized Management: • Omada Cloud-Based Controller (Requires built-in version 5.15.22 or later)• Omada Hardware Controller (Requires built-in version 5.15.20 or later)• Omada Software Controller (Requires built-in version 5.15.20 or later), Cloud Access: Yes. Requires the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller., Zero-Touch Provisioning: Yes. Requiring the use of Omada Cloud-Based Controller., Management Features: • Web-based GUI• Command Line Interface (CLI) through telnet• SNMPv1/v2c/v3• SNMP Trap/Inform• RMON (1,2,3,9 groups)• SDM Template• DHCP/BOOTP Client• Dual Image, Dual Configuration• CPU Monitoring• Cable Diagnostics• EEE• SNTP• System Log, Certification: CE, FCC, IP66, Package Content: • SG2005P-PD• Wall Mount Bracket• Pole Mount Strap• Wall Anchors• Screws• Installation Guide, System Requirements: Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux., Environment: • Operating Temperature: -40 to 60 °C (-40 to 140 °F)• Storage Temperature: -40 °C to 70 °C (-40 °F to 158 °F)• Operating Humidity: 10–90% RH non-condensing• Storage Humidity: 5–90% RH non-condensing

Güncel mağaza teklifleri

Son 48 saat içinde doğrulanmış, stokta mağaza teklifi yok. Eski fiyatlar güncel teklif olarak gösterilmez.