Omada SG2218P özellikleri ve fiyatları

Omada SG2218P için kaynaklı teknik özellikler, güncel mağaza teklifleri, fiyat geçmişi ve benzer ürünlerle karşılaştırma.

Omada SG2218P

Omada SG2218P teknik özellikleri

Model kodu
SG2218P
Anahtar türü
Access
Ethernet bağlantıları
• 16× 10/100/1000 Mbps PoE+ RJ45 Ports (Auto Negotiation/Auto MDI/MDIX)• 2× Gigabit SFP Slots
MAC adres tablosu
8K
Paket arabelleği
4.1 Mbit
Jumbo çerçeve
9 KB
Güç kaynağı
100-240V AC, 50/60Hz
Güç tüketimi koşulları
• 172.9 W (220 V/50 Hz @ 25 °C) (with 150 W PD connected)• 178.2 W (110 V/60 Hz @ 25 °C) (with 150 W PD connected)
En yüksek ısı yayılımı
• 588.00 BTU/hr (220 V/50 Hz @ 25 °C) (with 150 W PD connected)• 605.81 BTU/hr (110 V/60 Hz @ 25 °C) (with 150 W PD connected)
Boyutlar
17.3×7.1×1.7 in (440×180×44 mm)
Kurulum biçimi
Rack Mountable
Soğutma fanları
Fanless Design
VLAN özellikleri
• VLAN Group- Max. 4K VLAN Groups• 802.1Q tag VLAN• MAC VLAN: 12 Entries• Protocol VLAN• GVRP• Voice VLAN
Hizmet kalitesi özellikleri
• 802.1p CoS/DSCP priority• 8 priority queues• Priority Schedule Mode- SP (Strict Priority)- WRR (Weighted Round Robin)• Queue Weight Config• Bandwidth Control- Port/Flow based Rating Limit• Smoother Performance• Storm Control- Multiple Control Modes(kbps/ratio)- Broadcast/Multicast/Unknown-Unicast Control
Güvenlik özellikleri
• AAA• 802.1X- Port-based authentication- MAC (Host) based authentication- Authentication Method includes PAP/EAP-MD5- MAB- Guest VLAN- Support Radius authentication and accountability• IP/IPv6-MAC Binding- 512 Binding Entries- DHCP Snooping- DHCPv6 Snooping- ARP Inspection- ND Detection- ND Snooping• IP Source Guard- 253 Entries- Source IP+Source MAC• IPv6 Source Guard- 183 Entries- Source IPv6 Address+Source MAC• DoS Defend• DHCP Filter• Static/Dynamic/Permanent Port Security: Up to 64 MAC addresses per port• Broadcast/Multicast/Unicast Storm Control: kbps/ratio control mode• Port Isolation• Secure web management through HTTPS with SSLv3/TLS 1.2• Secure Command Line Interface (CLI) management with SSHv1/SSHv2• IP/Port/MAC-based access control
Çoklu yayın özellikleri
• Supports 511 (IPv4, IPv6) IGMP groups• IGMP Snooping• Multicast VLAN Registration (MVR)• Multicast Filtering• Multicast Listener Discovery (MLD) Snooping - MLD v1/v2 Snooping - Fast Leave - MLD Snooping Querier - Static Group Config• Limited IP Multicast (256 profiles and 16 entries per profile)
Sertifikalar
CE, FCC
Kutu içeriği
• SG2218P• Power Cord• Installation Guide• Mounting Brackets• Screws• Rubber Feet
Ek anahtarlama özellikleri
• Automatic Device Discovery † • Batch Configuration † • Batch Firmware Upgrading † • Intelligent Network Monitoring † • Abnormal Event Warnings † • Unified Configuration † • Reboot Schedule †
Sistem gereksinimleri
Microsoft® Windows® XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux.
Erişim denetim listeleri
• Support up to 230 entries• Time-Range• Time-based ACL• MAC ACL• IP ACL• IPv6 ACL• Combined ACL• Rule Operation: Permit/Deny• Policy Action - Mirroring - Redirect - Rate Limit - QoS Remark• ACL Rules Binding - Port Binding - VLAN Binding• Actions for flows - Mirror (to supported interface) - Redirect (to supported interface) - Rate Limit - QoS Remark
Desteklenen MIB tanımları
• MIB II (RFC1213)• Bridge MIB (RFC1493)• P/Q-Bridge MIB (RFC2674)• Radius Accounting Client MIB (RFC2620)• Radius Authentication Client MIB (RFC2618)• Remote Ping, Traceroute MIB (RFC2925)• Support TP-Link private MIBs• RMON MIB(RFC1757, rmon 1,2,3,9)
Merkezi yönetim
• Omada Cloud-Based Controller (Requires built-in version 5.15.22 or later)• Omada Hardware Controller (Requires built-in version 5.15.20 or later)• Omada Software Controller (Requires built-in version 5.15.20 or later)
Bulut erişimi
Yes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller.
Temassız kurulum
Yes. Requiring the use of Omada Cloud-Based Controller
app Support
Yes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller.
Fiziksel güvenlik
√
Aşırı gerilim koruması
±6 kV
PoE güç koşulları
• Standard: 802.3at/af compliant• PoE+ Ports: 16 Ports (up to 30 W PoE Output per Port)• PoE Power Budget: 150 W*• Fast PoE & Perpetual PoE
PoE desteği
Var
Toplam PoE bütçesi
150 W
Anahtarlama kapasitesi
36 Gbps
Paket iletme hızı
26.78 Mpps
Çalışma sıcaklığı
-5 ̊C–45 ℃ (23 °F–113 ℉);•
Saklama sıcaklığı
-40 °C–70 ℃ (-40 °F–158 ℉)•
Çalışma nemi
10%–90% RH non-condensing•
Depolama nemi
5%–90% RH non-condensing
Üreticinin ayrıntılı teknik bilgileri
Interface: • 16× 10/100/1000 Mbps PoE+ RJ45 Ports (Auto Negotiation/Auto MDI/MDIX)• 2× Gigabit SFP Slots, Fan Quantity: Fanless Design, Physical Security Lock: √, Power Supply: 100-240V AC, 50/60Hz, PoE Ports (RJ45): • Standard: 802.3at/af compliant• PoE+ Ports: 16 Ports (up to 30 W PoE Output per Port)• PoE Power Budget: 150 W*• Fast PoE & Perpetual PoE, Dimensions ( W x D x H ): 17.3×7.1×1.7 in (440×180×44 mm), Surge Protection: ±6 kV, Mounting: Rack Mountable, Max. Power Consumption: • 172.9 W (220 V/50 Hz @ 25 °C) (with 150 W PD connected)• 178.2 W (110 V/60 Hz @ 25 °C) (with 150 W PD connected), Max Heat Dissipation: • 588.00 BTU/hr (220 V/50 Hz @ 25 °C) (with 150 W PD connected)• 605.81 BTU/hr (110 V/60 Hz @ 25 °C) (with 150 W PD connected), Packet Buffer Memory: 4.1 Mbit, Jumbo Frame: 9 KB, Switching Capacity: 36 Gbps, Packet Forwarding Rate: 26.78 Mpps, MAC Address Table: 8K, Quality of Service: • 802.1p CoS/DSCP priority• 8 priority queues• Priority Schedule Mode- SP (Strict Priority)- WRR (Weighted Round Robin)• Queue Weight Config• Bandwidth Control- Port/Flow based Rating Limit• Smoother Performance• Storm Control- Multiple Control Modes(kbps/ratio)- Broadcast/Multicast/Unknown-Unicast Control, L2 and L2+ Features: • 32 IPv4/IPv6 Interfaces• Static Routing - 32 IPv4/IPv6 Static Routes• DHCP Server• DHCP Relay - DHCP Interface Relay - DHCP VLAN Relay• DHCP L2 Relay• Static ARP• Proxy ARP• Gratuitous ARP• Link Aggregation• Spanning Tree Protocol• Loopback Detection• 802.3x Flow Control• Mirroring• Device Link Detect Protocol (DLDP)• 802.1ab LLDP/ LLDP-MED, L2 Multicast: • Supports 511 (IPv4, IPv6) IGMP groups• IGMP Snooping• Multicast VLAN Registration (MVR)• Multicast Filtering• Multicast Listener Discovery (MLD) Snooping - MLD v1/v2 Snooping - Fast Leave - MLD Snooping Querier - Static Group Config• Limited IP Multicast (256 profiles and 16 entries per profile), Advanced Features: • Automatic Device Discovery † • Batch Configuration † • Batch Firmware Upgrading † • Intelligent Network Monitoring † • Abnormal Event Warnings † • Unified Configuration † • Reboot Schedule †, VLAN: • VLAN Group- Max. 4K VLAN Groups• 802.1Q tag VLAN• MAC VLAN: 12 Entries• Protocol VLAN• GVRP• Voice VLAN, Access Control List: • Support up to 230 entries• Time-Range• Time-based ACL• MAC ACL• IP ACL• IPv6 ACL• Combined ACL• Rule Operation: Permit/Deny• Policy Action - Mirroring - Redirect - Rate Limit - QoS Remark• ACL Rules Binding - Port Binding - VLAN Binding• Actions for flows - Mirror (to supported interface) - Redirect (to supported interface) - Rate Limit - QoS Remark, Security: • AAA• 802.1X- Port-based authentication- MAC (Host) based authentication- Authentication Method includes PAP/EAP-MD5- MAB- Guest VLAN- Support Radius authentication and accountability• IP/IPv6-MAC Binding- 512 Binding Entries- DHCP Snooping- DHCPv6 Snooping- ARP Inspection- ND Detection- ND Snooping• IP Source Guard- 253 Entries- Source IP+Source MAC• IPv6 Source Guard- 183 Entries- Source IPv6 Address+Source MAC• DoS Defend• DHCP Filter• Static/Dynamic/Permanent Port Security: Up to 64 MAC addresses per port• Broadcast/Multicast/Unicast Storm Control: kbps/ratio control mode• Port Isolation• Secure web management through HTTPS with SSLv3/TLS 1.2• Secure Command Line Interface (CLI) management with SSHv1/SSHv2• IP/Port/MAC-based access control, IPv6: • IPv6 Static Routing and ACL• IPv4/IPv6 Dual Stack• IPv6 Interface• Multicast Listener Discovery (MLD) Snooping• IPv6 neighbor discovery (ND)• Path maximum transmission unit (MTU) discovery• Internet Control Message Protocol (ICMP) version 6• TCPv6/UDPv6• IPv6 applications: DHCPv6 Client, Ping6, Tracert6, Telnet(v6), IPv6 SNMP, IPv6 SSH, IPv6 SSL, Http/Https, IPv6 TFTP, MIBs: • MIB II (RFC1213)• Bridge MIB (RFC1493)• P/Q-Bridge MIB (RFC2674)• Radius Accounting Client MIB (RFC2620)• Radius Authentication Client MIB (RFC2618)• Remote Ping, Traceroute MIB (RFC2925)• Support TP-Link private MIBs• RMON MIB(RFC1757, rmon 1,2,3,9), Omada App: Yes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller., Centralized Management: • Omada Cloud-Based Controller (Requires built-in version 5.15.22 or later)• Omada Hardware Controller (Requires built-in version 5.15.20 or later)• Omada Software Controller (Requires built-in version 5.15.20 or later), Cloud Access: Yes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller., Zero-Touch Provisioning: Yes. Requiring the use of Omada Cloud-Based Controller, Management Features: • Web-based GUI• Command Line Interface (CLI) through telnet• SNMPv1/v2c/v3• SNMP Trap/Inform• RMON (1,2,3,9 groups)• SDM Template• DHCP/BOOTP Client• Dual Image, Dual Configuration• CPU Monitoring• Cable Diagnostics• EEE• SNTP• System Log• Dying Gasp• ONVIF• Digital Diagnostic Monitoring (DDM), Certification: CE, FCC, Package Content: • SG2218P• Power Cord• Installation Guide• Mounting Brackets• Screws• Rubber Feet, System Requirements: Microsoft® Windows® XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux., Environment: • Operating Temperature: -5 ̊C–45 ℃ (23 °F–113 ℉);• Storage Temperature: -40 °C–70 ℃ (-40 °F–158 ℉)• Operating Humidity: 10%–90% RH non-condensing• Storage Humidity: 5%–90% RH non-condensing

Güncel mağaza teklifleri

Son 48 saat içinde doğrulanmış, stokta mağaza teklifi yok. Eski fiyatlar güncel teklif olarak gösterilmez.