Omada SG3452P özellikleri ve fiyatları

Omada SG3452P için kaynaklı teknik özellikler, güncel mağaza teklifleri, fiyat geçmişi ve benzer ürünlerle karşılaştırma.

Omada SG3452P

Omada SG3452P teknik özellikleri

Model kodu
SG3452P
Anahtar türü
Access
Ethernet bağlantıları
• 48× 10/100/1000 Mbps PoE+ RJ45 Ports• 4× Gigabit SFP Slots• 1× RJ45 Console Port• 1× Micro-USB Console Port
MAC adres tablosu
16 K
Paket arabelleği
12 Mbit
Jumbo çerçeve
9 KB
Güç kaynağı
100-240 V AC, 50/60 Hz
Güç tüketimi koşulları
• 464.2W (110 V/60 Hz @ 25 °C) (with 384 W PD connected)• 447.4 W (220 V/50 Hz @ 25 °C) (with 384 W PD connected)
En yüksek ısı yayılımı
• 1582.92 BTU/hr (110 V/60 Hz @ 25 °C) (with 384 W PD connected)• 1525.63 BTU/hr (220 V/50 Hz @ 25 °C) (with 384 W PD connected)
Boyutlar
17.3×13.0×1.7 in (440×330×44 mm)
Kurulum biçimi
Rack Mountable
Soğutma fanları
3
VLAN özellikleri
• VLAN Group: Max 4K VLAN Groups• 802.1q Tagged VLAN• MAC VLAN: 48 Entries• Protocol VLAN: Protocol Template 16, Protocol VLAN 16• GVRP• VLAN VPN (QinQ): Port-Based QinQ; Selective QinQ• Voice VLAN
Hizmet kalitesi özellikleri
• 8 priority queues• 802.1p CoS/DSCP priority• Queue scheduling: SP (Strict Priority), WRR (Weighted Round Robin), SP+WRR• Bandwidth Control: Port/Flow based Rating Limiting• Smoother Performance• Action for Flows- Mirror (to supported interface)- Redirect (to supported interface)- Rate Limit- QoS Remark
Güvenlik özellikleri
• IP-MAC-Port Binding - 512 Entries - DHCP Snooping - ARP Inspection - IPv4 Source Guard: 100 Entries• IPv6-MAC-Port Binding - 512 Entries - DHCPv6 Snooping - ND Detection - ND Snooping - IPv6 Source Guard: 100 Entries• DoS Defend• DHCP Filter• Static/Dynamic Port Security: Up to 64 MAC addresses per port• Broadcast/Multicast/Unicast Storm Control: kbps/ratio/pps control mode• 802.1X- Port-based authentication- Mac-base authentication- VLAN Assignment- MAB- Guest VLAN- Radius authentication and accountability support • AAA (including TACACS+)• Port Isolation• Secure web management through HTTPS with SSLv3/TLS 1.2• Secure Command Line Interface (CLI) management with SSHv1/SSHv2• IP/Port/MAC-based access control
Çoklu yayın özellikleri
• Supports 511 (IPv4, IPv6) IGMP groups• IGMP Snooping• IGMP Authentication• Multicast VLAN Registration (MVR)• MLD Snooping• Multicast Filtering: 256 profiles and 16 entries per profile
Sertifikalar
CE, FCC
Kutu içeriği
• SG3452P Switch• Power Cord• Console Cable• Mounting Brackets• Mounting Feet• Screws• Installation Guide
Ek anahtarlama özellikleri
• Automatic Device Discovery † • Batch Configuration † • Batch Firmware Upgrading † • Intelligent Network Monitoring † • Abnormal Event Warnings † • Unified Configuration † • Reboot Schedule † ISP Features **:• L2PT (Layer 2 Protocol Tunneling) • Device Link Detect Protocol (DLDP)• Digital Diagnostic Monitoring (DDM)• PPPoE ID Insertion• sFlow• ERPS• 802.3ah Ethernet Link OAM
Sistem gereksinimleri
Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux.
Erişim denetim listeleri
• Time-based ACL• MAC ACL: Source MAC, Destination MAC, VLAN ID, User Priority, Ether Type• IP ACL: Source IP, Destination IP, Fragment, IP Protocol, TCP Flag, TCP/UDP Port, DSCP/IP TOS, User Priority• Combined ACL• Packet Content ACL• IPv6 ACL• Policy: Mirroring, Redirect, Rate Limit, QoS Remark• ACL apply to Port/VLAN
Desteklenen MIB tanımları
• MIB II (RFC1213)• Interface MIB (RFC2233)• Ethernet Interface MIB (RFC1643)• Bridge MIB (RFC1493)• P/Q-Bridge MIB (RFC2674)• RMON MIB (RFC2819)• RMON2 MIB (RFC2021)• RADIUS Accounting Client MIB (RFC2620)• RADIUS Authentication Client MIB (RFC2618)• Remote Ping, Traceroute MIB (RFC2925)• Support TP-Link Private MIB
Merkezi yönetim
• Omada Cloud-Based Controller (Requires built-in version 5.15.22 or later)• Omada Hardware Controller (Requires built-in version 5.15.20 or later)• Omada Software Controller (Requires built-in version 5.15.20 or later)
Bulut erişimi
Yes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller.
Temassız kurulum
Yes. Requiring the use of Omada Cloud-Based Controller.
app Support
Yes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller.
Fiziksel güvenlik
√
Aşırı gerilim koruması
±6 kV
Dahil edilen fan sayısı
3
PoE güç koşulları
• Standard: 802.3at/af compliant• PoE+ Ports: 48 Ports (up to 30 W PoE Output per Port)• PoE Power Budget: 384 W*• Fast PoE & Perpetual PoE
PoE desteği
Var
Toplam PoE bütçesi
384 W
Anahtarlama kapasitesi
104 Gbps
Paket iletme hızı
77.38 Mpps
Çalışma sıcaklığı
-5 ̊C–45 ℃ (23 °F–113 ℉);•
Saklama sıcaklığı
-40 °C–70 ℃ (-40 °F–158 ℉)•
Çalışma nemi
10%–90% RH non-condensing•
Depolama nemi
5%–90% RH non-condensing
Üreticinin ayrıntılı teknik bilgileri
Interface: • 48× 10/100/1000 Mbps PoE+ RJ45 Ports• 4× Gigabit SFP Slots• 1× RJ45 Console Port• 1× Micro-USB Console Port, Fan Quantity: 3, Physical Security Lock: √, Power Supply: 100-240 V AC, 50/60 Hz, PoE Ports (RJ45): • Standard: 802.3at/af compliant• PoE+ Ports: 48 Ports (up to 30 W PoE Output per Port)• PoE Power Budget: 384 W*• Fast PoE & Perpetual PoE, Dimensions ( W x D x H ): 17.3×13.0×1.7 in (440×330×44 mm), Surge Protection: ±6 kV, Mounting: Rack Mountable, Max. Power Consumption: • 464.2W (110 V/60 Hz @ 25 °C) (with 384 W PD connected)• 447.4 W (220 V/50 Hz @ 25 °C) (with 384 W PD connected), Max Heat Dissipation: • 1582.92 BTU/hr (110 V/60 Hz @ 25 °C) (with 384 W PD connected)• 1525.63 BTU/hr (220 V/50 Hz @ 25 °C) (with 384 W PD connected), Packet Buffer Memory: 12 Mbit, Jumbo Frame: 9 KB, Switching Capacity: 104 Gbps, Packet Forwarding Rate: 77.38 Mpps, MAC Address Table: 16 K, Quality of Service: • 8 priority queues• 802.1p CoS/DSCP priority• Queue scheduling: SP (Strict Priority), WRR (Weighted Round Robin), SP+WRR• Bandwidth Control: Port/Flow based Rating Limiting• Smoother Performance• Action for Flows- Mirror (to supported interface)- Redirect (to supported interface)- Rate Limit- QoS Remark, L2 and L2+ Features: • 32 IPv4/IPv6 Interfaces• Static Routing: 48 Static Routes• Static ARP: 128 static entries• 316 ARP Entries• Proxy ARP• Gratuitous ARP• DHCP Server• DHCP Relay: DHCP Interface Relay, DHCP VLAN Relay• DHCP L2 Relay• Link Aggregation• Spanning Tree Protocol• Loopback Detection• 802.3x Flow Control• Mirroring, L2 Multicast: • Supports 511 (IPv4, IPv6) IGMP groups• IGMP Snooping• IGMP Authentication• Multicast VLAN Registration (MVR)• MLD Snooping• Multicast Filtering: 256 profiles and 16 entries per profile, Advanced Features: • Automatic Device Discovery † • Batch Configuration † • Batch Firmware Upgrading † • Intelligent Network Monitoring † • Abnormal Event Warnings † • Unified Configuration † • Reboot Schedule † ISP Features **:• L2PT (Layer 2 Protocol Tunneling) • Device Link Detect Protocol (DLDP)• Digital Diagnostic Monitoring (DDM)• PPPoE ID Insertion• sFlow• ERPS• 802.3ah Ethernet Link OAM, VLAN: • VLAN Group: Max 4K VLAN Groups• 802.1q Tagged VLAN• MAC VLAN: 48 Entries• Protocol VLAN: Protocol Template 16, Protocol VLAN 16• GVRP• VLAN VPN (QinQ): Port-Based QinQ; Selective QinQ• Voice VLAN, Access Control List: • Time-based ACL• MAC ACL: Source MAC, Destination MAC, VLAN ID, User Priority, Ether Type• IP ACL: Source IP, Destination IP, Fragment, IP Protocol, TCP Flag, TCP/UDP Port, DSCP/IP TOS, User Priority• Combined ACL• Packet Content ACL• IPv6 ACL• Policy: Mirroring, Redirect, Rate Limit, QoS Remark• ACL apply to Port/VLAN, Security: • IP-MAC-Port Binding - 512 Entries - DHCP Snooping - ARP Inspection - IPv4 Source Guard: 100 Entries• IPv6-MAC-Port Binding - 512 Entries - DHCPv6 Snooping - ND Detection - ND Snooping - IPv6 Source Guard: 100 Entries• DoS Defend• DHCP Filter• Static/Dynamic Port Security: Up to 64 MAC addresses per port• Broadcast/Multicast/Unicast Storm Control: kbps/ratio/pps control mode• 802.1X- Port-based authentication- Mac-base authentication- VLAN Assignment- MAB- Guest VLAN- Radius authentication and accountability support • AAA (including TACACS+)• Port Isolation• Secure web management through HTTPS with SSLv3/TLS 1.2• Secure Command Line Interface (CLI) management with SSHv1/SSHv2• IP/Port/MAC-based access control, IPv6: • IPv6 Dual IPv4/IPv6• Multicast Listener Discovery (MLD) Snooping• IPv6 ACL• IPv6 Interface• Static IPv6 Routing• IPv6 neighbor discovery (ND)• Path maximum transmission unit (MTU) discovery• Internet Control Message Protocol (ICMP) version 6• TCPv6/UDPv6• IPv6 applications: DHCPv6 Client, Ping6, Tracert6, Telnet (v6), IPv6 SNMP, IPv6 SSH, IPv6 SSL, Http/Https, IPv6 TFTP, MIBs: • MIB II (RFC1213)• Interface MIB (RFC2233)• Ethernet Interface MIB (RFC1643)• Bridge MIB (RFC1493)• P/Q-Bridge MIB (RFC2674)• RMON MIB (RFC2819)• RMON2 MIB (RFC2021)• RADIUS Accounting Client MIB (RFC2620)• RADIUS Authentication Client MIB (RFC2618)• Remote Ping, Traceroute MIB (RFC2925)• Support TP-Link Private MIB, Omada App: Yes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller., Centralized Management: • Omada Cloud-Based Controller (Requires built-in version 5.15.22 or later)• Omada Hardware Controller (Requires built-in version 5.15.20 or later)• Omada Software Controller (Requires built-in version 5.15.20 or later), Cloud Access: Yes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller., Zero-Touch Provisioning: Yes. Requiring the use of Omada Cloud-Based Controller., Management Features: • Web-based GUI• Command Line Interface (CLI) through console port, telnet• SNMPv1/v2c/v3- Trap/Inform- RMON (1, 2, 3, 9 groups)• SDM Template• DHCP/BOOTP Client• 802.1ab LLDP/LLDP-MED• DHCP AutoInstall• Dual Image, Dual Configuration• CPU Monitoring• Cable Diagnostics• EEE• Password Recovery• SNTP• System Log• Dying Gasp• ONVIF, Certification: CE, FCC, Package Content: • SG3452P Switch• Power Cord• Console Cable• Mounting Brackets• Mounting Feet• Screws• Installation Guide, System Requirements: Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux., Environment: • Operating Temperature: -5 ̊C–45 ℃ (23 °F–113 ℉);• Storage Temperature: -40 °C–70 ℃ (-40 °F–158 ℉)• Operating Humidity: 10%–90% RH non-condensing• Storage Humidity: 5%–90% RH non-condensing

Güncel mağaza teklifleri

Son 48 saat içinde doğrulanmış, stokta mağaza teklifi yok. Eski fiyatlar güncel teklif olarak gösterilmez.