TP-Link Archer VR300 özellikleri ve fiyatları
TP-Link Archer VR300 için kaynaklı teknik özellikler, güncel mağaza teklifleri, fiyat geçmişi ve benzer ürünlerle karşılaştırma.
TP-Link Archer VR300 teknik özellikleri
- Model kodu
- Archer VR300
- Ağ cihazı türü
- DSL modem router
- Ağ standartları
- IEEE 802.11a/n/ac 5GHz, IEEE 802.11b/g/n 2.4GHz
- Kablosuz hızlar ve koşulları
- 867Mbps at 5GHz300Mbps at 2.4GHz
- Çalışma modları
- VDSL/ADSL Modem Router, Wireless Router
- Ağ güvenliği
- NAT Firewall, Access Control, IP and MAC Address Binding
- Misafir ağı
- 2.4GHz guest network, 5GHz guest network
- Kablosuz güvenlik
- WEP, WPA/WPA2, WPA-PSK/WPA-PSK2encryptions, QSS(WPS)
- Ethernet bağlantıları
- 3 10/100 RJ45 LAN Ports1 10/100 RJ45 LAN/WAN Port1 RJ11 Port
- Güç kaynağı
- 12V/1A
- Düğmeler
- WPS ButtonPower On/Off ButtonReset Button
- Ağ protokolleri
- Supports IPv4 and IPv6
- Hizmet kalitesi özellikleri
- ATM QoS, Bandwidth Control
- Yönetim
- Web Based Con¬guration(HTTP), Remote management,command Line Interface, SSL for TR-069, SNMP v1/2c, Web Based FirmwareUpgrade, Diagnostic Tools
- Sistem gereksinimleri
- · Microsoft Windows XP/7/8/8.1/10, MAC OS, NetWare, UNIX or Linux· Internet Explorer, Firefox, Chrome, Safari or other Java-enabled browser· Subscription with an Internet Service Provider (for Internet access)
- Sertifikalar
- CE, RCM
- Boyutlar
- 230*144*37 mm
- Kutu içeriği
- · AC1200 Wireless VDSL/ADSL Modem Router Archer VR300· External Splitter· RJ11 DSL Cable· RJ45 Ethernet Cable· Power Adapter· Quick Installation Guide
- Anten özellikleri
- 4 fixed external antennas
- Çalışma sıcaklığı
- 0℃~40℃ (32℉ ~104℉)·
- Çalışma nemi
- 10%~90% non-condensing·
- Üreticinin ayrıntılı teknik bilgileri
- Arabirim: 3 10/100 RJ45 LAN Ports1 10/100 RJ45 LAN/WAN Port1 RJ11 Port, Buton: WPS ButtonPower On/Off ButtonReset Button, Güç Kaynağı: 12V/1A, VDSL2 Standartları: ITU G.993.2, Up to 17a pro¬le (POTS)ITU-T G.993.5 (G.vector)ITU-T G.998.4 (G.INP), ADSL Standartları: Full-rate ANSI T1.413 Issue 2,ITU-T G.992.1(G.DMT),ITU-T G.992.2(G.Lite),ITU-T G.994.1 (G.hs),ITU-T G.995.1, ADSL2 Standartları: ITU-T G.992.3 (G.DMT.bis),ITU-T G.992.4 (G.lite.bis), ADSL2+ Standartları: ITU-T G.992.5, Boyutlar ( W X D X H ): 230*144*37 mm, Anten: 4 fixed external antennas, Quality of Service: ATM QoS, Bandwidth Control, Gelişmiş Özellikler: Parental Control, Network Address Translation(NAT),Port Mapping(Grouping), Static Routing, DNS Relay,DDNS, IGMP V1/V2/V3, Güvenlik: NAT Firewall, Access Control, IP and MAC Address Binding, Çalışma Modları: VDSL/ADSL Modem Router, Wireless Router, Yönetim: Web Based Con¬guration(HTTP), Remote management,command Line Interface, SSL for TR-069, SNMP v1/2c, Web Based FirmwareUpgrade, Diagnostic Tools, DHCP: Server, Client, DHCP Client List, Address Reservation, DHCP Relay, Port Yönlendirme: Virtual Server, Port Triggering, DMZ, ALG, UPnP, Dinamik DNS: DynDns, NO-IP, VPN Pass-Through: PPTP, L2TP, IPSec Passthrough, Protokoller: Supports IPv4 and IPv6, ATM/PPP Protokolleri: ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364),PPP over Ethernet (RFC2516), IPoA (RFC1577/2225), MER\IPoE (RFC 1483Routed), Bridge (RFC1483 Bridge), PVC – Up to 8 PVCs, Misafir Ağ: 2.4GHz guest network, 5GHz guest network, Kablosuz Standartlar: IEEE 802.11a/n/ac 5GHz, IEEE 802.11b/g/n 2.4GHz, Kablosuz Hızı: 867Mbps at 5GHz300Mbps at 2.4GHz, Kablosuz Fonksiyonlar: Access Point / Wireless Bridge, Wireless Enable\Disable, SSID Broadcast Enable\Disable, Kablosuz Güvenlik: WEP, WPA/WPA2, WPA-PSK/WPA-PSK2encryptions, QSS(WPS), İletim Gücü: 2.4GHz <20dBm(EIRP)5GHz <23dBm(EIRP), Sertifika: CE, RCM, Paket İçeriği: · AC1200 Wireless VDSL/ADSL Modem Router Archer VR300· External Splitter· RJ11 DSL Cable· RJ45 Ethernet Cable· Power Adapter· Quick Installation Guide, Sistem Gereksinimleri: · Microsoft Windows XP/7/8/8.1/10, MAC OS, NetWare, UNIX or Linux· Internet Explorer, Firefox, Chrome, Safari or other Java-enabled browser· Subscription with an Internet Service Provider (for Internet access), Ortam: · Operating Temperature: 0℃~40℃ (32℉ ~104℉)· Storage Temperature: -40℃~70℃ (-40℉ ~158℉)· Operating Humidity: 10%~90% non-condensing· Storage Humidity: 5%~90% non-condensing
Güncel mağaza teklifleri
Son 48 saat içinde doğrulanmış, stokta mağaza teklifi yok. Eski fiyatlar güncel teklif olarak gösterilmez.