TP-Link Archer VR600 özellikleri ve fiyatları
TP-Link Archer VR600 için kaynaklı teknik özellikler, güncel mağaza teklifleri, fiyat geçmişi ve benzer ürünlerle karşılaştırma.
TP-Link Archer VR600 teknik özellikleri
- Model kodu
- Archer VR600
- Ağ cihazı türü
- DSL modem router
- Ağ standartları
- IEEE 802.3, IEEE 802.3u, 802.3ab
- Kablosuz hızlar ve koşulları
- 1733 Mbps on 5 GHz, 300 Mbps on 2.4 GHz
- Kablosuz frekans bantları
- 2.4 GHz and 5 GHz
- Çalışma modları
- VDSL/ADSL Modem Router, 3G/4G Router, Wireless Router
- Ağ güvenliği
- NAT Firewall, SPI Firewall, Access Control, Service Filtering, Denial of Service (DoS), SYN Flooding, Ping of Death, IP and MAC Address Binding
- Misafir ağı
- 2.4 GHz Guest Network, 5 GHz Guest Network
- VPN protokolleri
- OpenVPN, PPTP VPN, IPSec VPN
- Kablosuz güvenlik
- 64/128-bit WEP, WPA/WPA2, WPA-PSK/WPA-PSK2encryptions
- Ethernet bağlantıları
- 3 Gigabit LAN Ports, 1 Gigabit LAN/WAN Port, 1 RJ11 Port,1 USB Port
- Güç kaynağı
- 12V/1.5A
- Düğmeler
- WPS Button, Reset Button, Power On/Off Button, Wi-Fi Button, LEDOn/Off Button
- Ağ protokolleri
- Supports IPv4 and IPv6
- Yönetim
- Web-Based Configuration (HTTP / HTTPS ), Remote management,Command Line Interface, SSL for TR-069, SNMP v1/2c, Firmware Upgrade, Diagnostic Tools, Free Online Firmware Update
- Sistem gereksinimleri
- Microsoft Windows 98SE, NT, 2000, XP, Vista™ or Windows 7, 8, 8.1, 10,Mac OS, NetWare, UNIX or LinuxInternet Explorer 11, Firefox 12.0, Chrome 20.0, Safari 4.0, or otherJava-enabled browserSubscription with an internet service provider (for internet access)
- Sertifikalar
- CE, RCM
- Boyutlar
- 8.5 × 6.5 × 1.4 in (216 × 164 × 36.8 mm)
- Kutu içeriği
- DSL Modem RouterExternal SplitterRJ11 DSL CableRJ45 Ethernet CablePower AdapterQuick Installation Guide
- Anten özellikleri
- 3 External Dual Band Antennas + 1 Internal 5 GHz Antenna
- Çalışma sıcaklığı
- 0℃~40℃ (32℉ ~104℉)
- Çalışma nemi
- 10%~90% non-condensing
- Üreticinin ayrıntılı teknik bilgileri
- Arabirim: 3 Gigabit LAN Ports, 1 Gigabit LAN/WAN Port, 1 RJ11 Port,1 USB Port, Buton: WPS Button, Reset Button, Power On/Off Button, Wi-Fi Button, LEDOn/Off Button, Harici Güç Kaynağı: 12V/1.5A, IEEE Standartları: IEEE 802.3, IEEE 802.3u, 802.3ab, VDSL2 Standartları: ITU G.993.2, Up to 35b profile (POTS)ITU-T G.993.5 (G.vector)ITU-T G.998.4 (G.INP), ADSL Standartları: Full-rate ANSI T1.413 Issue 2,ITU-T G.992.1(G.DMT),ITU-T G.992.2(G.Lite),ITU-T G.994.1 (G.hs), ADSL2 Standartları: ITU-T G.992.3 (G.DMT.bis),, ADSL2+ Standartları: ITU-T G.992.5, Boyutlar ( W X D X H ): 8.5 × 6.5 × 1.4 in (216 × 164 × 36.8 mm), Anten: 3 External Dual Band Antennas + 1 Internal 5 GHz Antenna, Gelişmiş Özellikler: Parental Controls, Network Address Translation (NAT), StaticRouting, RIP v1/v2 (optional), DNS Relay, DDNS, IGMP V1/V2/V3, Güvenlik: NAT Firewall, SPI Firewall, Access Control, Service Filtering, Denial of Service (DoS), SYN Flooding, Ping of Death, IP and MAC Address Binding, Çalışma Modları: VDSL/ADSL Modem Router, 3G/4G Router, Wireless Router, Yönetim: Web-Based Configuration (HTTP / HTTPS ), Remote management,Command Line Interface, SSL for TR-069, SNMP v1/2c, Firmware Upgrade, Diagnostic Tools, Free Online Firmware Update, DHCP: Server, Client, DHCP Client List, Address Reservation, DHCP Relay, Port Yönlendirme: Virtual Server, Port Triggering, DMZ, ALG, UPnP, Dinamik DNS: DynDns, NO-IP, TP-Link, VPN: OpenVPN, PPTP VPN, IPSec VPN, Protokoller: Supports IPv4 and IPv6, ATM/PPP Protokolleri: ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), PPP overEthernet (RFC2516), IPoA (RFC1577/2225), MER\IPoE (RFC 1483 Routed), Bridge (RFC1483 Bridge), PVC – Up to 8 PVCs, Misafir Ağ: 2.4 GHz Guest Network, 5 GHz Guest Network, IPSec VPN: Supports up to 10 IPSec VPN tunnels, Kablosuz Standartlar: IEEE 802.11ac/n/a 5 GHz, IEEE 802.11b/g/n 2.4 GHz, Frekans: 2.4 GHz and 5 GHz, Bağlantı Hızı: 1733 Mbps on 5 GHz, 300 Mbps on 2.4 GHz, Kablosuz Fonksiyonlar: Enable/Disable Wireless Radio, Wireless Statistics, Kablosuz Güvenlik: 64/128-bit WEP, WPA/WPA2, WPA-PSK/WPA-PSK2encryptions, İletim Gücü: <20dBm (2.4 GHz), <23dBm (5 GHz), Kablosuz Takvim: Support 2.4 GHz and 5 GHz Wireless Schedule, Network Services Enabled by Default: Web Server Manage and configure device through web (HTTP/HTTPS) • Port: 80/443 Protocol: TCP DHCP Server IP address assignment (DHCP) • Port: 67 Protocol: UDP DNS • Port: 53 Protocol: TCP App management Manage and configure device through app • Port: 22 Protocol: TCP • Port: 20002 Protocol: TCP CWMP CPE WAN Management Protocol • Port: 7553 Protocol: TCP, Sertifika: CE, RCM, Paket İçeriği: DSL Modem RouterExternal SplitterRJ11 DSL CableRJ45 Ethernet CablePower AdapterQuick Installation Guide, Sistem Gereksinimleri: Microsoft Windows 98SE, NT, 2000, XP, Vista™ or Windows 7, 8, 8.1, 10,Mac OS, NetWare, UNIX or LinuxInternet Explorer 11, Firefox 12.0, Chrome 20.0, Safari 4.0, or otherJava-enabled browserSubscription with an internet service provider (for internet access), Ortam: Operating Temperature: 0℃~40℃ (32℉ ~104℉)Operating Humidity: 10%~90% non-condensing
Güncel mağaza teklifleri
Son 48 saat içinde doğrulanmış, stokta mağaza teklifi yok. Eski fiyatlar güncel teklif olarak gösterilmez.