TP-Link Archer VX1800v özellikleri ve fiyatları
TP-Link Archer VX1800v için kaynaklı teknik özellikler, güncel mağaza teklifleri, fiyat geçmişi ve benzer ürünlerle karşılaştırma.
TP-Link Archer VX1800v teknik özellikleri
- Model kodu
- Archer VX1800v
- Ağ cihazı türü
- DSL modem router
- Ağ standartları
- IEEE 802.3, IEEE 802.3u, 802.3ab
- Kablosuz hızlar ve koşulları
- 1201 Mbps at 5 GHz, 574 Mbps at 2.4 GHz
- Kablosuz frekans bantları
- 2.4 GHz and 5 GHz
- Çalışma modları
- VDSL/ADSL Modem Router, 3/4G Router, Wireless Router
- Ağ güvenliği
- NAT Firewall, SPI Firewall, Access Control, Service Filtering, Denial of Service (DoS), SYN Flooding, Ping of Death, IP and MAC Address Binding
- Misafir ağı
- 2.4 GHz guest network, 5 GHz guest network
- VPN protokolleri
- OpenVPN, PPTP VPN, IPSec VPN
- Kablosuz güvenlik
- WPA2-PSK, WPA2-PSK/WPA-PSK, WPA3-Personal, WPA3-Personal/WPA2-PSK, WPA2-Enterprise, WPA/WPA2-Enterprise encryptions
- Ethernet bağlantıları
- 1× Gigabit WAN/LAN, 3× Gigabit LAN,1× USB 2.0,2× RJ11 (1× DSL + 1× FXS)
- USB bağlantıları
- Support Samba (Storage) / FTP Server / Media Server / 3G/4G Modem / SFTP Server / Web Storage
- Güç kaynağı
- 12V / 1.5A
- Ağ protokolleri
- Support IPv4 and IPv6
- Yönetim
- Access Control, Local Management, Remote Management
- Sistem gereksinimleri
- Internet Explorer 11+, Firefox 12.0+, Chrome 20.0+, Safari 4.0+, orother JavaScript-enabled browserCable or DSL Modem (if needed)Subscription with an internet service provider (for internet access)
- Sertifikalar
- CE
- Boyutlar
- 260.2 × 135.0 × 41.6 mm
- Kutu içeriği
- Wi-Fi 6 VDSL/ADSL Modem Router Archer VX1800vExternal SplitterRJ11 DSL CableRJ45 Ethernet CablePower AdapterQuick Installation Guide
- Anten özellikleri
- 4× External Antennas
- Çalışma sıcaklığı
- 0℃~40℃ (32℉ ~104℉)
- Çalışma nemi
- 10%~90% non-condensing
- Üreticinin ayrıntılı teknik bilgileri
- Arabirim: 1× Gigabit WAN/LAN, 3× Gigabit LAN,1× USB 2.0,2× RJ11 (1× DSL + 1× FXS), Harici Güç Kaynağı: 12V / 1.5A, IEEE Standartları: IEEE 802.3, IEEE 802.3u, 802.3ab, VDSL2 Standartları: ITU-T G.993.2, ITU-T G.993.5 (G.vector), ITU-T G.998.4 (G.INP), ADSL Standartları: Full-rate-ANSI T1.413 Issue 2, ITU-T G.992.1 (G.DMT), ITU-TG.992.2 (G.Lite), ITU-T G.994.1 (G.hs), ITU-T G.995.11, ADSL2 Standartları: ITU-T G.992.3 (G.DMT.bis), ITU-T G.992.4 (G.lite.bis), ADSL2+ Standartları: ITU-T G.992.5(Annex A/L/M), Boyutlar ( W X D X H ): 260.2 × 135.0 × 41.6 mm, Anten: 4× External Antennas, Gelişmiş Özellikler: IPTV, Parental Controls, Network Address Translation (NAT), Port Mapping (Grouping), Static Routing, RIP v1/v2 (optional), DNS Relay, DDNS, IGMP V1/V2/V3, Güvenlik: NAT Firewall, SPI Firewall, Access Control, Service Filtering, Denial of Service (DoS), SYN Flooding, Ping of Death, IP and MAC Address Binding, Çalışma Modları: VDSL/ADSL Modem Router, 3/4G Router, Wireless Router, Yönetim: Access Control, Local Management, Remote Management, DHCP: Server, DHCP Client List, Address Reservation, Port Yönlendirme: Port Forwarding, Port Triggering, UPnP, DMZ, Dinamik DNS: DynDns, NO-IP, TP-Link, VPN: OpenVPN, PPTP VPN, IPSec VPN, Protokoller: Support IPv4 and IPv6, ATM/PPP Protokolleri: ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), PPP over Ethernet (RFC2516), IPoA (RFC1577/2225), Bridge (RFC1483 Bridge), PVC – Up to 8 PVCs, USB Paylaşım: Support Samba (Storage) / FTP Server / Media Server / 3G/4G Modem / SFTP Server / Web Storage, Misafir Ağ: 2.4 GHz guest network, 5 GHz guest network, IPSec VPN: Support up to 10 IPSec VPN tunnels, Kablosuz Standartlar: IEEE 802.11ax/ac/n/a 5 GHz IEEE 802.11ax/n/b/g 2.4 GHz, Kablosuz Hızı: 1201 Mbps at 5 GHz, 574 Mbps at 2.4 GHz, Frekans: 2.4 GHz and 5 GHz, Kablosuz Fonksiyonlar: Enable/Disable Wireless Radio, WMM, Kablosuz Güvenlik: WPA2-PSK, WPA2-PSK/WPA-PSK, WPA3-Personal, WPA3-Personal/WPA2-PSK, WPA2-Enterprise, WPA/WPA2-Enterprise encryptions, İletim Gücü: CE: <20dBm(2.4 GHz), <23dBm(5.15 GHz~5.25 GHz), Kablosuz Takvim: Supports 2.4 GHz and 5 GHz Wireless Schedule, VoIP Standartları: SIP(RFC3261)/RTP(RFC1889/3550), G.711A/u, G.722, G.729AB, G.726, Integrated Answering Machine: Stores long voice messages internally on the modem router or store voice messages externally on USB storage devices, Advanced Telephone Functions: Call Forwarding, Call Transfer, Call Back on Busy, Call Blocking, Anonymous Call Blocks, Speed Dial, Emergency Number, Network Services Enabled by Default: Web Server Manage and configure device through web (HTTP/HTTPS) • Port: 80/443 Protocol: TCP DHCP Server IP address assignment (DHCP) • Port: 67 Protocol: UDP DNS • Port: 53 Protocol: TCP App management Manage and configure device through app • Port: 22 Protocol: TCP • Port: 20002 Protocol: TCP CWMP CPE WAN Management Protocol • Port: 7553 Protocol: TCP, Sertifika: CE, Paket İçeriği: Wi-Fi 6 VDSL/ADSL Modem Router Archer VX1800vExternal SplitterRJ11 DSL CableRJ45 Ethernet CablePower AdapterQuick Installation Guide, Sistem Gereksinimleri: Internet Explorer 11+, Firefox 12.0+, Chrome 20.0+, Safari 4.0+, orother JavaScript-enabled browserCable or DSL Modem (if needed)Subscription with an internet service provider (for internet access), Ortam: Operating Temperature: 0℃~40℃ (32℉ ~104℉)Storage Temperature: -40℃~60℃ (-40℉ ~140℉)Operating Humidity: 10%~90% non-condensingStorage Humidity: 5%~90% non-condensing
Güncel mağaza teklifleri
Son 48 saat içinde doğrulanmış, stokta mağaza teklifi yok. Eski fiyatlar güncel teklif olarak gösterilmez.