TP-Link TD-W8961N özellikleri ve fiyatları

TP-Link TD-W8961N için kaynaklı teknik özellikler, güncel mağaza teklifleri, fiyat geçmişi ve benzer ürünlerle karşılaştırma.

TP-Link TD-W8961N

TP-Link TD-W8961N teknik özellikleri

Model kodu
TD-W8961N
Ağ cihazı türü
DSL modem router
Ağ standartları
IEEE 802.3, 802.3u
Kablosuz frekans bantları
2.400-2.4835GHz
Ağ güvenliği
NAT Firewall, SPI Firewall, MAC / IP / Packet / Application / URL Filtering, Denial of Service(DoS), SYN Flooding, Ping of Death
Kablosuz güvenlik
Support 64/128 bit WEP, WPA-PSK/WPA2-PSK, Wireless MAC Filtering
Ethernet bağlantıları
4 10/100Mbps RJ45 Ports 1 RJ11 Port
Güç kaynağı
9VDC/0.6A
Düğmeler
1 Power On/Off Switch 1 WPS Button 1 Wi-Fi On/Off Button
Hizmet kalitesi özellikleri
QoS Remarking based on IPP/ToS, DSCP and 802.1p
Yönetim
Web Based Configuration(HTTP), Remote management, Telnet management, Command Line Interface, SSL for TR-069, SNMP v1/2c, SNMP over EOC, Web Based Firmware Upgrade, CWMP(TR-069), Diagnostic Tools
Sistem gereksinimleri
Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ ,Windows 7 or Windows 8, MAC® OS, NetWare®, UNIX® or Linux.
Sertifikalar
CE, FCC
Boyutlar
7.7 * 5.1 * 1.4 in. (195 * 130 * 35 mm )
Kutu içeriği
TD-W8961N External Splitter RJ-11 Telephone Cable RJ-45 Ethernet Cable Quick Installation Guide Power Adapter
Anten özellikleri
Omni directional, Fixed
Çalışma sıcaklığı
0℃~40℃ (32℉~104℉)
Çalışma nemi
10%~90% non-condensing
Üreticinin ayrıntılı teknik bilgileri
Arabirim: 4 10/100Mbps RJ45 Ports 1 RJ11 Port, Buton: 1 Power On/Off Switch 1 WPS Button 1 Wi-Fi On/Off Button, Harici Güç Kaynağı: 9VDC/0.6A, IEEE Standartları: IEEE 802.3, 802.3u, ADSL Standartları: Full-rate ANSI T1.413 Issue 2, ITU-T G.992.1(G.DMT), ITU-T G.992.2(G.Lite) ITU-T G.994.1 (G.hs), ITU-T G.995.1, ADSL2 Standartları: ITU-T G.992.3 (G.dmt.bis), ITU-T G.992.4 (G.lite.bis), ADSL2+ Standartları: ITU-T G.992.5, Boyutlar ( W X D X H ): 7.7 * 5.1 * 1.4 in. (195 * 130 * 35 mm ), Anten: Omni directional, Fixed, Anten Kazancı: 2x5dBi, Quality of Service: QoS Remarking based on IPP/ToS, DSCP and 802.1p, Gelişmiş Özellikler: Traffic Shaping(ATM QoS) UBR, CBR, VBR-rt, VBR-nrt; Dynamic Host Configuration Protocol (DHCP), DHCP relay; Network Address Translation (NAT); PVC/Ethernet Port Mapping VLAN, 802.1P, Static Routing, RIP v1/v2 (optional); DNS Relay, DDNS, IGMP snooping V1/2 IGMP Multicast, UPnP, Güvenlik: NAT Firewall, SPI Firewall, MAC / IP / Packet / Application / URL Filtering, Denial of Service(DoS), SYN Flooding, Ping of Death, Yönetim: Web Based Configuration(HTTP), Remote management, Telnet management, Command Line Interface, SSL for TR-069, SNMP v1/2c, SNMP over EOC, Web Based Firmware Upgrade, CWMP(TR-069), Diagnostic Tools, Port Yönlendirme: Virtual Server, DMZ, ACL(Access Control List), VPN Pass-Through: PPTP, L2TP, IPSec Pass-through, ATM/PPP Protokolleri: ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), PPP over Ethernet (RFC2516), IPoA (RFC1577/2225), PVC - Up to 8 PVCs, Kablosuz Standartlar: IEEE 802.11n, 802.11g, 802.11b, Frekans: 2.400-2.4835GHz, Kablosuz Güvenlik: Support 64/128 bit WEP, WPA-PSK/WPA2-PSK, Wireless MAC Filtering, İletim Gücü: <20dBm(EIRP), Sertifika: CE, FCC, Paket İçeriği: TD-W8961N External Splitter RJ-11 Telephone Cable RJ-45 Ethernet Cable Quick Installation Guide Power Adapter, Sistem Gereksinimleri: Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ ,Windows 7 or Windows 8, MAC® OS, NetWare®, UNIX® or Linux., Ortam: Operating Temperature: 0℃~40℃ (32℉~104℉) Storage Temperature: -40℃~70℃ (-40℉~158℉) Operating Humidity: 10%~90% non-condensing Storage Humidity: 5%~90% non-condensing

Güncel mağaza teklifleri

Son 48 saat içinde doğrulanmış, stokta mağaza teklifi yok. Eski fiyatlar güncel teklif olarak gösterilmez.