TP-Link TD-W9950 özellikleri ve fiyatları
TP-Link TD-W9950 için kaynaklı teknik özellikler, güncel mağaza teklifleri, fiyat geçmişi ve benzer ürünlerle karşılaştırma.
TP-Link TD-W9950 teknik özellikleri
- Model kodu
- TD-W9950
- Ağ cihazı türü
- DSL modem router
- Ağ standartları
- IEEE 802.3, 802.3u
- Kablosuz hızlar ve koşulları
- 300 Mbps at 2.4 GHz
- Kablosuz frekans bantları
- 2.400 - 2.4835 GHz
- Ağ güvenliği
- NAT Firewall,SPI Firewall,MAC / IP / Packet / Application / URL Filtering,Denial of Service(DoS),SYN Flooding,Ping of Death
- Kablosuz güvenlik
- Supports 64/128-bit WEP, WPA/WPA2, WPA-PSK/WPA2-PSK encryptions
- Ethernet bağlantıları
- 1× 10/100 Mbps LAN/WAN Port3× 10/100 Mbps LAN ports1× RJ11 port
- Güç kaynağı
- 9V/0.85A
- Düğmeler
- WPS/Wi-Fi ButtonReset ButtonPower On/Off Button
- Hizmet kalitesi özellikleri
- QoS Remarking based on IPP/ToS, DSCP and 802.1p
- Yönetim
- Web Based Configuration(HTTP),Remote management,Telnet management,SSL for TR-069,SNMP v1/2c,SNMP over EOC,Web Based Firmware Upgrade,CWMP(TR-069),Diagnostic Tools
- Sistem gereksinimleri
- Windows 11/10/8.1/8/7/Vista/XP or Mac OS or Linux-based operating system
- Sertifikalar
- CE
- Boyutlar
- 7.1 × 4.9 × 1.4 in (181.6 × 125.7 × 36.2 mm)
- Kutu içeriği
- DSL Modem Router TD-W9950External DSL SplitterRJ11 DSL CableRJ45 Ethernet CableQuick Installation GuidePower Adapter
- Anten özellikleri
- 2 × 5dBi Fixed Omni-Directional Antennas
- Çalışma sıcaklığı
- 0℃~40℃ (32℉ ~104℉)
- Çalışma nemi
- 10%~90% non-condensing
- Üreticinin ayrıntılı teknik bilgileri
- Arabirim: 1× 10/100 Mbps LAN/WAN Port3× 10/100 Mbps LAN ports1× RJ11 port, Buton: WPS/Wi-Fi ButtonReset ButtonPower On/Off Button, Harici Güç Kaynağı: 9V/0.85A, IEEE Standartları: IEEE 802.3, 802.3u, VDSL2 Standartları: ITU-T G.993.2, ITU-T G.993.5 (G.vector), ITU-T G.998.4 (G.INP), ADSL Standartları: Full-rate ANSI T1.413 Issue 2, ITU-T G.992.1(G.DMT), ITU-T G.994.1 (G.hs), ITU-T G.995.1, ADSL2 Standartları: ITU-T G.992.3 (G.DMT.bis), ADSL2+ Standartları: ITU-T G.992.5, Boyutlar ( W X D X H ): 7.1 × 4.9 × 1.4 in (181.6 × 125.7 × 36.2 mm), Anten: 2 × 5dBi Fixed Omni-Directional Antennas, Quality of Service: QoS Remarking based on IPP/ToS, DSCP and 802.1p, Gelişmiş Özellikler: Traffic Shaping(ATM QoS) UBR, CBR, VBR-rt, VBR-nrt;Dynamic Host Configuration Protocol (DHCP), DHCP relay;Network Address Translation (NAT);PVC/Ethernet Port MappingVLAN, 802.1P,Static Routing,DNS Relay, DDNS,IGMP snooping V1/2IGMP Multicast,UPnP, Güvenlik: NAT Firewall,SPI Firewall,MAC / IP / Packet / Application / URL Filtering,Denial of Service(DoS),SYN Flooding,Ping of Death, Yönetim: Web Based Configuration(HTTP),Remote management,Telnet management,SSL for TR-069,SNMP v1/2c,SNMP over EOC,Web Based Firmware Upgrade,CWMP(TR-069),Diagnostic Tools, Port Yönlendirme: Virtual Server, DMZ, ACL(Access Control List), VPN Pass-Through: PPTP, L2TP, ATM/PPP Protokolleri: ATM Forum UNI3.1/4.0,PPP over ATM (RFC 2364),PPP over Ethernet (RFC2516),IPoA (RFC1577/2225),PVC - Up to 8 PVCs, Kablosuz Standartlar: IEEE 802.11b/g/n 2.4GHz, Kablosuz Hızı: 300 Mbps at 2.4 GHz, Frekans: 2.400 - 2.4835 GHz, Kablosuz Fonksiyonlar: Enable/Disable Wireless Radio, WMM, Wireless Statistics, Kablosuz Güvenlik: Supports 64/128-bit WEP, WPA/WPA2, WPA-PSK/WPA2-PSK encryptions, İletim Gücü: <20dBm(EIRP), Sertifika: CE, Paket İçeriği: DSL Modem Router TD-W9950External DSL SplitterRJ11 DSL CableRJ45 Ethernet CableQuick Installation GuidePower Adapter, Sistem Gereksinimleri: Windows 11/10/8.1/8/7/Vista/XP or Mac OS or Linux-based operating system, Ortam: Operating Temperature: 0℃~40℃ (32℉ ~104℉)Storage Temperature: -40℃~70℃ (-40℉ ~158℉)Operating Humidity: 10%~90% non-condensingStorage Humidity: 5%~90% non-condensing
Güncel mağaza teklifleri
Son 48 saat içinde doğrulanmış, stokta mağaza teklifi yok. Eski fiyatlar güncel teklif olarak gösterilmez.