TP-Link TD-W9960 özellikleri ve fiyatları

TP-Link TD-W9960 için kaynaklı teknik özellikler, güncel mağaza teklifleri, fiyat geçmişi ve benzer ürünlerle karşılaştırma.

TP-Link TD-W9960

TP-Link TD-W9960 teknik özellikleri

Model kodu
TD-W9960
Ağ cihazı türü
DSL modem router
Ağ standartları
IEEE 802.3, 802.3u
Kablosuz frekans bantları
2.400-2.4835GHz
Çalışma modları
VDSL/ADSL Modem Router, Wireless Router,
Ağ güvenliği
NAT Firewall, SPI Firewall, DoS Protection, IP & MAC Binding, Service Filtering, Access Control, Parental Controls
Kablosuz güvenlik
64/128-bit WEP, WPA/WPA2, WPA-PSK/WPA-PSK2encryptions, Wireless MAC Filtering
Ethernet bağlantıları
3 10/100Mbps RJ45 LAN Ports1 10/100Mbps RJ45 LAN/WAN Port1 RJ11 Port
Güç kaynağı
9VDC/0.6A
Düğmeler
WPS ButtonRESET ButtonPower ON/OFF Button
Ağ protokolleri
Supports IPv4 and IPv6
Hizmet kalitesi özellikleri
WMM, Bandwidth Control (IP QoS)
Yönetim
Web Based Configuration (HTTP), Remote management, CWMP(TR-069), Web Based Firmware Upgrade, Diagnostic Tools
Sistem gereksinimleri
Microsoft Windows 98SE, NT, 2000, XP, Vista™ or Windows 7, 8, 8.1, 10, Mac OS, NetWare, UNIX or LinuxInternet Explorer 11, Firefox 12.0, Chrome 20.0, Safari 4.0, or other Java-enabled browserSubscription with an internet service provider (for internet access)
Sertifikalar
CE
Boyutlar
181.6 x 129.7 x 36.2mm
Kutu içeriği
TD-W9960External DSL SplitterRJ-11 DSL CableRJ-45 Ethernet CableQuick Installation GuidePower Adapter
Anten özellikleri
Omni directional, Fixed
Çalışma sıcaklığı
0℃~40℃(32℉~104℉)
Çalışma nemi
10%~90% non-condensing
Üreticinin ayrıntılı teknik bilgileri
Arabirim: 3 10/100Mbps RJ45 LAN Ports1 10/100Mbps RJ45 LAN/WAN Port1 RJ11 Port, Buton: WPS ButtonRESET ButtonPower ON/OFF Button, Harici Güç Kaynağı: 9VDC/0.6A, IEEE Standartları: IEEE 802.3, 802.3u, VDSL2 Standartları: ITU-T G.993.2ITU-T G.993.5 (G.vector)ITU-T G.998.4 (G.INP), Boyutlar ( W X D X H ): 181.6 x 129.7 x 36.2mm, Anten: Omni directional, Fixed, Anten Kazancı: 2 x 5dBi, Quality of Service: WMM, Bandwidth Control (IP QoS), Gelişmiş Özellikler: Parental Controls, Network Address Translation(NAT), Port Mapping(Grouping), Static Routing, RIP v1/v2(optional), DNS Relay, DDNS, IGMP V1/V2/V3, Güvenlik: NAT Firewall, SPI Firewall, DoS Protection, IP & MAC Binding, Service Filtering, Access Control, Parental Controls, Çalışma Modları: VDSL/ADSL Modem Router, Wireless Router,, Yönetim: Web Based Configuration (HTTP), Remote management, CWMP(TR-069), Web Based Firmware Upgrade, Diagnostic Tools, VPN Pass-Through: IPSec VPN, Protokoller: Supports IPv4 and IPv6, ATM/PPP Protokolleri: PPPoE (RFC2516)PPPoA (RFC 2364)MER\IPoE (RFC 1483 Routed)IPoA (RFC1577/2225)Bridge (RFC1483 Bridge), APP: Tether App, NAT: Virtual Server, Port Triggering, DMZ, ALG, UPnP, Kablosuz Standartlar: IEEE 802.11b, 802.11g, 802.11n, Frekans: 2.400-2.4835GHz, Kablosuz Güvenlik: 64/128-bit WEP, WPA/WPA2, WPA-PSK/WPA-PSK2encryptions, Wireless MAC Filtering, İletim Gücü: <20dBm(EIRP), Network Services Enabled by Default: Web Server Manage and configure device through web (HTTP/HTTPS) • Port: 80/443 Protocol: TCP DHCP Server IP address assignment (DHCP) • Port: 67 Protocol: UDP DNS • Port: 53 Protocol: TCP App management Manage and configure device through app • Port: 22 Protocol: TCP • Port: 20002 Protocol: TCP CWMP CPE WAN Management Protocol • Port: 7553 Protocol: TCP, Sertifika: CE, Paket İçeriği: TD-W9960External DSL SplitterRJ-11 DSL CableRJ-45 Ethernet CableQuick Installation GuidePower Adapter, Sistem Gereksinimleri: Microsoft Windows 98SE, NT, 2000, XP, Vista™ or Windows 7, 8, 8.1, 10, Mac OS, NetWare, UNIX or LinuxInternet Explorer 11, Firefox 12.0, Chrome 20.0, Safari 4.0, or other Java-enabled browserSubscription with an internet service provider (for internet access), Ortam: Operating Temperature: 0℃~40℃(32℉~104℉)Storage Temperature: -40℃~70℃(-40℉~158℉)Operating Humidity: 10%~90% non-condensingStorage Humidity: 5%~90% non-condensing

Güncel mağaza teklifleri

Son 48 saat içinde doğrulanmış, stokta mağaza teklifi yok. Eski fiyatlar güncel teklif olarak gösterilmez.